Log in Profile Log in to check your private messages FAQ Search Memberlist Usergroups Register
plus d'electricité suite à réparation de l'alumage

 
Post new topic   Reply to topic    Peugeot BB et dérivés Forum Index -> Discussions techniques -> Peugeot 101,102,103,104,105
Previous topic :: Next topic  
Author Message
perluk
Guest

Offline




PostPosted: Thu 17 Jun - 16:37 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

Bonjour,

Décidé à réparer mon vieux 101, j'ai refais les joints, nettoyé le carbu, changé le condensateur et beaucoup galéré pour caler l'allumage.

N'ayant pas de bloque piston j'ai du utiliser une clé plate que je bloquais dans le trou du volant magnétique et la pédale de l'autre coté.

Difficileà caler cet allumage...

A force de démonter mon volant magnétique pour régler, j'ai tt d'un coup plus de courant du tt au bout de l'antiparasite...

J'ai resoudé l'ancien condensateur et vérifié les soudures ...t est OK.

Est ce possible que j'ai abimé la bobine et celà fait que je n'ai plus de courant du tt ?

Merci de votre aide à tous
Back to top
Publicité






PostPosted: Thu 17 Jun - 16:37 (2010)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
kayser andré
Guest

Offline




PostPosted: Thu 17 Jun - 18:58 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

oui peut être le petit fil de masse de la bobine que tu aurait coupé, vérifie c'est un fil de cuivre soudé sur le métal de la bobine.
Back to top
pakito
Guest

Offline




PostPosted: Thu 17 Jun - 22:10 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

perluk wrote:
Bonjour,



N'ayant pas de bloque piston j'ai du utiliser une clé plate que je bloquais dans le trou du volant magnétique et la pédale de l'autre coté.



possible aussi que ta clef ait endommagé l'enroulement de la bobine
Back to top
eric
Habitué

Offline

Joined: 14 May 2010
Posts: 792
Villers St Paul ( 60 OISE)
Loisirs: 103 peugeot,205 Rallye,le bricolage et la peche
Votre Peugeot ?: 103 slc,103 mvl
11/06/1970 Masculin

PostPosted: Thu 17 Jun - 23:36 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

pakito wrote:

perluk wrote:
Bonjour,



N'ayant pas de bloque piston j'ai du utiliser une clé plate que je bloquais dans le trou du volant magnétique et la pédale de l'autre coté.




possible aussi que ta clef ait endommagé l'enroulement de la bobine
C'est même quasi certain. Tu n'est malheureusement ni le premier ni le dernier à qui cela est arriver Mr. Green
_________________
MOB CHOP
le magazine des jeunes branchés
Back to top
gicou31
Pro du cyclo

Offline

Joined: 08 Jul 2007
Posts: 1,050
toulouse - Castelnaudary
Votre Peugeot ?: BB104-104V-SPN-SX8AR-105-scoper
04/05/1989 Masculin

PostPosted: Fri 18 Jun - 19:16 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

pour ce qui n'ont pas de bloc piston, faire avec une clé de vidange mais avec un cerclage plus grand, moi j'ai toujours fait comme sa et sa fonctionne plutôt bien ...
Back to top
MSN
pakito
Guest

Offline




PostPosted: Mon 21 Jun - 14:55 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

ou une cordelette que tu enfile par le puis de bougie. (ne pas oublier de la laisser ressortir pour pouvoir l'enlever... Mr. Green )
Back to top
perluk
Guest

Offline




PostPosted: Sun 3 Oct - 10:04 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

Salut a tous je viens de changer la bobine vérifie toutes les soudures change le fil de bougie, toujours pas de courant, je suis désespère !!!!!!
Back to top
François 101
Guest

Offline




PostPosted: Sun 3 Oct - 22:37 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

Salut Perluk. J'ai du vérifier mon allumage cet été. Comme toi je n'avais pas d'arrache-volant, alors je dévissais l'écrou d'allumage en maintenant de l'autre côté celui de la poulie de courroie (coup de chance car celui de la poulie est serré plus fortement, à chaque fois celui de l'allumage part en premier !), puis quelques légers coups de marteau sur l'écrou légèrement inséré sur son pas-de-vis tout en tirant le volant magnétique et ce dernier vient facilement.


As-tu vérifié avec un Ohm-mètre que tu avais du courant partout ? En ce qui me concerne après un bon nettoyage de l'ensemble je déprimais : je ne voyais rien. C'est en fait que je faisais mes tests en plein jour, et je ne voyais pas l'étincelle  Rolling Eyes . Je te souhaite d'être aussi "aveugle"  Mr. Green  en espérant que ça marche si tu te mets dans un coin sombre, sinon je suis désolé.


Dernière chose : as-tu pu tester ton autre bobine, celle d'éclairage ? As-tu ne serait-ce qu'une faible lumière à tes ampoules lorsque tu décompresses et que tu donnes un tour au volant magnétique ?
Back to top
perluk
Guest

Offline




PostPosted: Mon 4 Oct - 12:59 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

Salut Francois,

Merci pour ton aide et ton expérience.

La bobine d'éclairage fonctionnait.

A force de désespoir, j'ai décidé de changer les vis rupteurs hier soir et ...miracle, je ne sais pas pourquoi mais le pb venait de la.

J'ai par la suite reglé l'allumage avec une pige de callage et c'est parfait !

Ma 101 démarrare, roule. Bon ok la vitesse de pointe n'est que de 45 KM en descente mais je suppose que c'est a cause du carbu d'origine...a voir si un jour je décide de le changer...

Merci en tout cas tous pour pour votre aide.
Back to top
paulot35
Pro du cyclo

Offline

Joined: 17 Aug 2007
Posts: 1,111
bretagne
Loisirs: mecanique
Votre Peugeot ?: bb2-bb3-gt/gl10-101-103-104-125txt
22/05/1983 Masculin

PostPosted: Mon 4 Oct - 15:26 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

ton 101 roule parfaitement (brider a 30 normallement)
sinon pour ton rupteur l'isolant doit etre caser au niveu de la fixation du fil !
_________________
bb2l (1956) / bb3sp(1964-1968) / sp3(1970-1971) / spr(1973)/ tsn(1976) / sx5 (1977) / gt10(1974) / gl10(1977-1980) /
103(1989) / 104vcb(1977)
Back to top
François 101
Guest

Offline




PostPosted: Mon 4 Oct - 16:17 (2010)    Post subject: plus d'electricité suite à réparation de l'alumage Reply with quote

Le 101 est selon Peugeot bridé d'origine à 35km/h. C'est vrai qu'en descente on peut dépasser cette vitesse. Je n'ai jamais pu vérifier avec précision, mon exemplaire n'étant pas équipé d'appareil de mesure (mais j'ai déjà vu des modèles "spécial 101" avec un maxi à 40km/h  Laughing , peut-être même une photo sur ce forum).


A voir si tu veux changer ton moteur, mais dans ce cas c'est l'ensemble qu'il faut changer : carbu + pipe + cylindre. Le diamètre de la pipe est de 10mm pour un 101, 12 dans le cas d'un 102. Et j'ai cru lire sur ce forum que le cylindre aussi était différent, et qu'on ne pouvait changer que le carbu et sa pipe... A confirmer svp !


Envoie des photos maintenant ! A+, bonne route.  Okay
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Peugeot BB et dérivés Forum Index -> Discussions techniques -> Peugeot 101,102,103,104,105 All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2020 phpBB Group

Template designed by McBB