Connexion Profil Se connecter pour vérifier ses messages privés FAQ Rechercher Membres Groupes S’enregistrer
Problème électrique

 
Poster un nouveau sujet   Répondre au sujet    Peugeot bb et dérivés Index du Forum -> Les Peugeot -> Peugeot 101,102,103,104,105
Sujet précédent :: Sujet suivant  
Auteur Message
cperrier
Habitué

Hors ligne

Inscrit le: 08 Oct 2010
Messages: 626
isère
Votre Peugeot ?: TSA 1975 - Chappy 1985 - Fenix 1998
16/02/1970 Masculin

MessagePosté le: Ven 12 Nov - 22:43 (2010)    Sujet du message: Problème électrique Répondre en citant

Sur ma 101, j'avais cru comprendre que les ampoules à mettre en place était du 6 volts mais que ces ampoules avaient une facheuse tendance à claquer si aucun régulateur n'était mis en place. J'en ai donc installé un et tout marchait très bien.

Je viens de me rendre compte que mes feux ne marche plus pourtant mon ampoule arrière n'est pas grillée. Je n'ai pas eu le temps de démonter l'avant. J'ai contrôlé les tensions en entrée de régulateur. J'obtiens 17 volts. Au départ vers le feux avant : 14 volt. Au départ vers le feux arrière : 0 volts.

Question : est ce normal que j'ai 17 volt sortant sur la bobine d'allumage pour une 101 de 1980 ? Ne devrais je pas mettre des ampoules 12 volts dans ce cas là ?


Revenir en haut
Publicité






MessagePosté le: Ven 12 Nov - 22:43 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
cperrier
Habitué

Hors ligne

Inscrit le: 08 Oct 2010
Messages: 626
isère
Votre Peugeot ?: TSA 1975 - Chappy 1985 - Fenix 1998
16/02/1970 Masculin

MessagePosté le: Sam 20 Nov - 18:16 (2010)    Sujet du message: Problème électrique Répondre en citant

Un petit up avec de nouvelles infos.
lorsque je mets une ampoule de 6V-8W à l'avant et une à l'arrière de 6V-6W les lumières fonctionnent. Lorsque je mets une 6V-15W à l'avant, plus rien de marche. Je pense donc que mes problèmes viennent d'un manque de puissance ditribuée par la bobine interne du 102. Quelqu'un peut il me renseigner sur cette puissance ou tout du moins sur l'ampérage distribué ?


Revenir en haut
Gwennadu
Pro du cyclo

Hors ligne

Inscrit le: 08 Fév 2010
Messages: 2 470
Tournefeuille (31)
Loisirs: La Bretagne,Le Stade Toulousain,les Peug ,la 2cv et le reste
Votre Peugeot ?: GT10C, BB3 SP, BB104 (Solex 1400)
17/12/1962 Masculin

MessagePosté le: Sam 20 Nov - 18:53 (2010)    Sujet du message: Problème électrique Répondre en citant

Sur le catalogue de pieces detachées dont je dispose on parle de bobine d'eclairage 8w 35487E et 10w 57863.
Gwennadu
_________________
Gwennadu Squad, re built to be wild !!!
In GT10 we trust.


Revenir en haut
cperrier
Habitué

Hors ligne

Inscrit le: 08 Oct 2010
Messages: 626
isère
Votre Peugeot ?: TSA 1975 - Chappy 1985 - Fenix 1998
16/02/1970 Masculin

MessagePosté le: Lun 22 Nov - 09:28 (2010)    Sujet du message: Problème électrique Répondre en citant

Merci pour l'info. Cela semble correspondre à mes tests.

Après des nouveaux essais, je me suis rendu compte qu'une 6V-4W à l'avant et à l'arrière marchent. Par contre, une seule lumière avant de 15W ne fonctionne pas.

J'ai essayé ensuite une 6V-8W à l'avant et une 6V-4W à l'arrière, cela fonctionne et éclaire mieux.
Je vais essayer de trouver une ampoule encore plus faible pour l'arrière et une plus forte pour l'avant.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:07 (2017)    Sujet du message: Problème électrique

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Peugeot bb et dérivés Index du Forum -> Les Peugeot -> Peugeot 101,102,103,104,105 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com
Template designed by McBB