Connexion Profil Se connecter pour vérifier ses messages privés FAQ Rechercher Membres Groupes S’enregistrer
Problème sur GT 10

 
Poster un nouveau sujet   Répondre au sujet    Peugeot bb et dérivés Index du Forum -> Les Peugeot -> Les autres Peugeot
Sujet précédent :: Sujet suivant  
Auteur Message
ardechemob
Habitué

Hors ligne

Inscrit le: 15 Mai 2008
Messages: 389
sud-est
Votre Peugeot ?: Gt 10 -TSR-Bima-T57
09/07/1992 Masculin

MessagePosté le: Ven 11 Fév - 19:57 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

Bonsoir !

actuellement je bricole deux GT 10.J'en ai attaqué un , j'ai commencé par changer le condensateur et les vis platinées , une fois remonté , je cale bien l'allumage , je fais écarté plus ou moins bien les rupteurs ....et la surprise , j'ai de l'étincelle 1 tours sur 4!!! Je change de volant magnétique (au cas ou) , c'étais déjà mieux , j'essaie de démarré la bête..rien .Bon je re-regarde , et la rien , pas d'étincelle , même en changeant de bougie .Je comprends pas ! est ce que les bobines sont HS ? les rupteurs qui ouvrent trop ou pas assez ?

Un avis sur la question ?
_________________


Revenir en haut
Publicité






MessagePosté le: Ven 11 Fév - 19:57 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
eric
Habitué

Hors ligne

Inscrit le: 14 Mai 2010
Messages: 762
Villers St Paul ( 60 OISE)
Loisirs: 103 peugeot,205 Rallye,le bricolage et la peche
Votre Peugeot ?: 103 slc,103 mvl, 103 vogue
11/06/1970 Masculin

MessagePosté le: Ven 11 Fév - 20:23 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

Tu as reglé l'ecartement de tes vis a combien? Moi je te conseille 0,40 Okay
_________________
MOB CHOP
le magazine des jeunes branchés


Revenir en haut
eric
Habitué

Hors ligne

Inscrit le: 14 Mai 2010
Messages: 762
Villers St Paul ( 60 OISE)
Loisirs: 103 peugeot,205 Rallye,le bricolage et la peche
Votre Peugeot ?: 103 slc,103 mvl, 103 vogue
11/06/1970 Masculin

MessagePosté le: Ven 11 Fév - 20:24 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

Utilise aussi un jeu de cales, c'est plus précis qu'a l'oeil nu Wink
_________________
MOB CHOP
le magazine des jeunes branchés


Revenir en haut
webmobeur
Habitué

Hors ligne

Inscrit le: 10 Oct 2009
Messages: 364
De Nantes à Montaigu...
Votre Peugeot ?: GT10,104,TSE,TSM, etc..
Masculin

MessagePosté le: Ven 11 Fév - 20:28 (2011)    Sujet du message: Re: Problème sur GT 10 Répondre en citant

Petit conseil pour caler tes rupteurs:
- places ton piston à 1,5mm avant le PMH (Point Mort Haut), la flèche présente sur ton volant moteur doit à ce moment là être placée face au fil de bougie 
- écarte les rupteurs et place un feuille de tabac à rouler du type Rizla entre les deux charbons.
- serres la vis qui tiens les rupteurs à ce moment là.
- Ensuite tourne un peu ton volant  moteur vers la gauche tout en conservant la feuille de papier dans les rupteurs.  
- Après cela, tourne ton volant moteur vers la droite et tire légèrement sur la feuille. Lorsque la flèche arrive face au fil de bougie, ta feuille doit glisser entre les deux charbons, et l'étincelle se fera à ce moment là.

Ton soucis peut également venir de ton condensateur. S'il sort d'un vieux stock il peut très bien être HS (ça s'use même si l'on ne s'en sert pas) , et s'il sort d'un stock récent, il peut être tout simplement défectueux. Un ami rencontre plein de soucis dernièrement avec des rupteurs de Tobec alors Peugeot ne doit pas échapper à la règle... 

Vérifie aussi la résistance de ton anti-patates, elle doit être de 5 Ohms sinon change le.

Bon courage pour cette mise au point. 

Edit : En complément de ce que dit Eric, je vérifie l'usure des rupteurs avec une cale (ils doivent être écarter d'environ 0,4 lorsqu'il sont ouvert à fonds) , mais je ne m'en sers pas pour effectuer mon calage (chacun ça façon de faire, l'important c'est que cela fonctionne    Okay )
_________________
La mob c'est comme le vélo, ça ne s'oublie pas !


Revenir en haut
Visiter le site web du posteur
ardechemob
Habitué

Hors ligne

Inscrit le: 15 Mai 2008
Messages: 389
sud-est
Votre Peugeot ?: Gt 10 -TSR-Bima-T57
09/07/1992 Masculin

MessagePosté le: Ven 11 Fév - 21:24 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

le problème vient pas du calage , j'ai tous ce qui faut pour caler(du moins les outils de bases) , y compris les cales ..y'a bien 0.40 au rupteurs .je sais aussi caler un allumage peugeot (depuis peu) .

Le condo est neuf évidemment , les rupteurs sont d'occas mais en très bon état .Du coup rien ne répond a ma question Rolling Eyes

Pourquoi j'ai de l'allumage 1 fois sur 4 ?pourquoi n'est il pas régulier ? et d'où ça peut provenir ? est ce que j'ai une bobine HS ? une pièce de l'allumage mis en court circuit ?
_________________


Revenir en haut
McBB
Administrateur

Hors ligne

Inscrit le: 07 Juin 2007
Messages: 11 271
Toulouse, Grand rond 22/07/1975 Masculin

MessagePosté le: Ven 11 Fév - 21:43 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

J'imagine que t'as déjà essayé en enlevant l'anti-parasite ?
Sinon, il arrive souvent que les vis platinées ait une petite merde dessus, faut bien les nettoyer avec du diluant.
Le condo peut difficilement t'empêcher d'avoir de l'allumage à moins qu'il soit en court circuit mais à ce moment là, tu n'aurais plus d'allumage du tout.
Si tu as une autre bobine, essaye-la. Sinon, achète-en une neuve. Franchement, ça vaut le coup, l'étincelle est bien plus puissante qu'avec une vieille bobine.
Y'en a à 15 euros chez Macadam 2 roues ( ils ont mis pour Bima, mais les cotes correspondent aux autres Peugeot)


Revenir en haut
Skype
ardechemob
Habitué

Hors ligne

Inscrit le: 15 Mai 2008
Messages: 389
sud-est
Votre Peugeot ?: Gt 10 -TSR-Bima-T57
09/07/1992 Masculin

MessagePosté le: Ven 11 Fév - 21:51 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

McBB a écrit:

J'imagine que t'as déjà essayé en enlevant l'anti-parasite ?
Sinon, il arrive souvent que les vis platinées ait une petite merde dessus, faut bien les nettoyer avec du diluant.
Le condo peut difficilement t'empêcher d'avoir de l'allumage à moins qu'il soit en court circuit mais à ce moment là, tu n'aurais plus d'allumage du tout.
Si tu as une autre bobine, essaye-la. Sinon, achète-en une neuve. Franchement, ça vaut le coup, l'étincelle est bien plus puissante qu'avec une vieille bobine.
Y'en a à 15 euros chez Macadam 2 roues ( ils ont mis pour Bima, mais les cotes correspondent aux autres Peugeot)
oui j'ai essayé (avec le doigt ! aie ça fais mal les châtaignes !!) On parle bien des bobines a l'intérieur du volant ?
_________________


Revenir en haut
McBB
Administrateur

Hors ligne

Inscrit le: 07 Juin 2007
Messages: 11 271
Toulouse, Grand rond 22/07/1975 Masculin

MessagePosté le: Ven 11 Fév - 23:23 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

Oui, y'en a une qui sert à l'allumage et l'autre à l'éclairage.

Revenir en haut
Skype
webmobeur
Habitué

Hors ligne

Inscrit le: 10 Oct 2009
Messages: 364
De Nantes à Montaigu...
Votre Peugeot ?: GT10,104,TSE,TSM, etc..
Masculin

MessagePosté le: Sam 12 Fév - 10:04 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

Ah oui, McBB a raison sur le coup des rupteurs, dont les charbons sont à nettoyer lors de leur installation. La dernière fois je n'avais pas du tout d'étincelles à cause de ça...

Je reviens au condo, quel modèle as-tu pris ? A visser ou à souder ?

http://www.scootbikeshop.com/allumage/divers/condensateur-peugeot-visser-p-…

ou

http://www.scootbikeshop.com/allumage/divers/condensateur-peugeot-souder-p-…

Perso je préfère à souder. Le seul modèle que j'ai eu à visser, je l'ai trop vissé et du coup j'ai senti que tout avais laché à l'intérieur...

La bobine d'allumage est de ce type :

http://www.scootbikeshop.com/nouveautes/bobine-haute-tension-interieur-rupt…

Elle se reconnait facilement car le dessus est protégé par une sorte de résine, elle fait office de bobine basse tension, et de bobine haute tension.

Tes rupteurs étant d'occase, nettoies les tout de même, et tente avec un autre anti-parasite (faut tout essayer). Après personnellement, je tenterais un second condo (je t'ai dis c'est très sensible ces bêtes là... ) Et sinon, au point de vue des courts circuit, ce genre d'allumage est très basique, ta bobine d'allumage est reliée d'un côté au condensateur par un fil électrique, de l'autre à l'anti-parasite par le fil de bougie (quand quel état est ton fil de bougie ?), et un dernier point, tu as un petit fil de cuivre qui sort de la bobine et qui doit être soudé sur la base métallique de la bobine (cf photo du site, point de soudure à droite), les cours jus sont donc très limités.

Gaffe aussi à la bougie, chez NGK tu as les B_HS, et BR_HS, les BR_HS possèdent une résistance à l'intérieure qui couplée à la resistance de l'anti-patates peu gêner le bon fonctionnement. Perso j'utilise du B6HS sur mon GT10, c'est le meilleur compromis que j'ai trouvé (avec la B7HS qui est plus froide, je n'ai pas le même rendement).
_________________
La mob c'est comme le vélo, ça ne s'oublie pas !


Revenir en haut
Visiter le site web du posteur
ardechemob
Habitué

Hors ligne

Inscrit le: 15 Mai 2008
Messages: 389
sud-est
Votre Peugeot ?: Gt 10 -TSR-Bima-T57
09/07/1992 Masculin

MessagePosté le: Sam 12 Fév - 12:46 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

webmobeur a écrit:
Ah oui, McBB a raison sur le coup des rupteurs, dont les charbons sont à nettoyer lors de leur installation. La dernière fois je n'avais pas du tout d'étincelles à cause de ça...

Je reviens au condo, quel modèle as-tu pris ? A visser ou à souder ?

http://www.scootbikeshop.com/allumage/divers/condensateur-peugeot-visser-p-…

ou

http://www.scootbikeshop.com/allumage/divers/condensateur-peugeot-souder-p-…

Perso je préfère à souder. Le seul modèle que j'ai eu à visser, je l'ai trop vissé et du coup j'ai senti que tout avais laché à l'intérieur...

La bobine d'allumage est de ce type :

http://www.scootbikeshop.com/nouveautes/bobine-haute-tension-interieur-rupt…

Elle se reconnait facilement car le dessus est protégé par une sorte de résine, elle fait office de bobine basse tension, et de bobine haute tension.

Tes rupteurs étant d'occase, nettoies les tout de même, et tente avec un autre anti-parasite (faut tout essayer). Après personnellement, je tenterais un second condo (je t'ai dis c'est très sensible ces bêtes là... ) Et sinon, au point de vue des courts circuit, ce genre d'allumage est très basique, ta bobine d'allumage est reliée d'un côté au condensateur par un fil électrique, de l'autre à l'anti-parasite par le fil de bougie (quand quel état est ton fil de bougie ?), et un dernier point, tu as un petit fil de cuivre qui sort de la bobine et qui doit être soudé sur la base métallique de la bobine (cf photo du site, point de soudure à droite), les cours jus sont donc très limités.

Gaffe aussi à la bougie, chez NGK tu as les B_HS, et BR_HS, les BR_HS possèdent une résistance à l'intérieure qui couplée à la resistance de l'anti-patates peu gêner le bon fonctionnement. Perso j'utilise du B6HS sur mon GT10, c'est le meilleur compromis que j'ai trouvé (avec la B7HS qui est plus froide, je n'ai pas le même rendement).
salut et merci ! question bougie je n'utilise presque plus de NGK , je ne met que du champion ou une autre marque =)

j'ai effectivement le condo a souder (mes préférés) j'ai quand même un doute sur les fait qu'il soit défectueux . Je vais donc voir pour bien nettoyer les rupteurs et changer cette fameuse bobine !

merci =)
_________________


Revenir en haut
fournier


Hors ligne

Inscrit le: 12 Fév 2010
Messages: 48
sauzet
Loisirs: neant
Votre Peugeot ?: gt10
03/03/1966 Masculin

MessagePosté le: Dim 13 Fév - 13:57 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

salut !!!
Courage tu va y arriver !!! 
a bientôt .
jean-luc
_________________
bien le bonjour !!!


Revenir en haut
ardechemob
Habitué

Hors ligne

Inscrit le: 15 Mai 2008
Messages: 389
sud-est
Votre Peugeot ?: Gt 10 -TSR-Bima-T57
09/07/1992 Masculin

MessagePosté le: Lun 14 Fév - 01:54 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

fournier a écrit:

salut !!!
Courage tu va y arriver !!! 
a bientôt .
jean-luc
c'est du tiens que je parle en plus Laughing tu n'imagine pas comment je me suis embête ! j'ai passé une après midi a refaire complètement le variateur , et l'allumage ! je vais être obligé de fabriquer un banc de démarrage pour le GT jaune !
_________________


Revenir en haut
fournier


Hors ligne

Inscrit le: 12 Fév 2010
Messages: 48
sauzet
Loisirs: neant
Votre Peugeot ?: gt10
03/03/1966 Masculin

MessagePosté le: Lun 14 Fév - 16:00 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

Hello !!! Ben dis donc tu bosses le jour et tu passes tes nuits sur le net !!! Tu as des soucis avec le jaune ??? Il démarrait bien pourtant ... C'est lui qui s'arrêtait au bout de 15 mm et repartait un quart d'heure plus tard . Tu as réussis a démarrer le rouge ?
bon je te souhaite patience,tact,et force dès qu'il le faudra ...
à bientôt !!!
_________________
bien le bonjour !!!


Revenir en haut
ardechemob
Habitué

Hors ligne

Inscrit le: 15 Mai 2008
Messages: 389
sud-est
Votre Peugeot ?: Gt 10 -TSR-Bima-T57
09/07/1992 Masculin

MessagePosté le: Lun 14 Fév - 16:30 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

j'ai rien fait sur la jaune encore , je suis encore sur la rouge , dur dur 
_________________


Revenir en haut
ardechemob
Habitué

Hors ligne

Inscrit le: 15 Mai 2008
Messages: 389
sud-est
Votre Peugeot ?: Gt 10 -TSR-Bima-T57
09/07/1992 Masculin

MessagePosté le: Ven 11 Mar - 21:09 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

Bonsoir ,

pour donner suite a mon problème , c'était les vis platinées qui ne tenait pas en place ! il me reste plus qu'a lui faire tenir un ralenti correcte =)

bonne soirée @ tous
_________________


Revenir en haut
McBB
Administrateur

Hors ligne

Inscrit le: 07 Juin 2007
Messages: 11 271
Toulouse, Grand rond 22/07/1975 Masculin

MessagePosté le: Ven 11 Mar - 23:11 (2011)    Sujet du message: Problème sur GT 10 Répondre en citant

Okay

Revenir en haut
Skype
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:27 (2017)    Sujet du message: Problème sur GT 10

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Peugeot bb et dérivés Index du Forum -> Les Peugeot -> Les autres Peugeot Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2015 phpBB Group
Traduction par : phpBB-fr.com
Template designed by McBB